04
2016
08

服务器面板AMH4.2 编译一键安装

AMH4.2 编译安装支持的系统
支持目前 CentOS、Ubuntu、Debian 以下版本
CentOS 6 x64

CentOS 6 i386

CentOS 5 x64

CentOS 5 i386

Ubuntu 12 x64

Ubuntu 12 i386

Debian 6 x64 (squeeze)

Debian 6 i386 (squeeze)

AMH4.2 编译安装